Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Aménagement garage
Aujourd'hui à 1:35 par natchez

» Présentation Bordelais
Jeu 9 Nov - 17:22 par totoche

» chevetre plancher bois
Mar 7 Nov - 8:30 par MichelV

» présentation
Mar 7 Nov - 1:56 par natchez

» Nouveau référentiel BP
Ven 3 Nov - 15:24 par MichelV

» Help : Charpente (désolidarisée de la maison) pour un garage accolé
Jeu 19 Oct - 20:37 par robert84

» Modification charpente pour agrandissement fenêtre de toit
Lun 16 Oct - 6:46 par scalnet

» Peinture pour surface (tableau) d'épure
Lun 16 Oct - 1:52 par natchez

» Précision section
Sam 14 Oct - 18:40 par natchez

Novembre 2017
LunMarMerJeuVenSamDim
  12345
6789101112
13141516171819
20212223242526
27282930   

Calendrier Calendrier

Partenaires

créer un forum

Suivre Forumactif sur Facebook Suivre Forumactif sur Twitter Suivre Forumactif sur Google+ Suivre Forumactif sur Google+ Suivre Forumactif sur Pinterest


probleme de liteau

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme de liteau

Message par magic93 le Ven 11 Juil - 16:28

voila ma charpente qui doit dater de 1966 date de construction de la maison
il n y a pas de chevron, les liteaux 20/40 sont posés directement sur les arbalétriers qui sont espacés d'environ 90cm
il faudra que je mesure avec précision l'espacement la prochaine fois que je monte dans les combles
les liteaux s'affaissent et laissent du jour entre les tuiles ce qui occasionne semble t il un probleme d'étanchéité conf tache brune sur l'arbalétrier

quelles solutions voyez vous pour que les liteaux ne s'affaissent plus ?

je veux poster des photos mais le site refuse car je suis un nouvel inscrit  Crying or Very sad 


magic93

Messages : 1
Date d'inscription : 11/07/2014

Revenir en haut Aller en bas

Re: probleme de liteau

Message par MichelV le Jeu 17 Juil - 13:00

Bonjour magic93,

bien que cela ne soit pas la vocation du forum et malgré l'absence de photo je vais essayer de te répondre.
D'après ta description ta charpente semble être en fermette (pas de chevrons et pas de pannes). Pour tes liteaux qui s'affaissent entre les arbas je ne voit qu'une solution: il faut déposer toutes les tuiles, enlever les vieux liteaux et les remplacer par des neufs.

PS: le fait d'être nouveau sur le forum n'empêche pas de déposer des images. Il y a un tuto sur la partie aide du forum.
avatar
MichelV

Messages : 573
Date d'inscription : 25/03/2014
Age : 55
Localisation : Toulouse

http://apprendrelacharpente.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum